CCTV Port Forwarding Router Mikrotik

Cara melakukan forwarding port CCTV di Router Mikrotik - ITLampung.Com - Untuk melakukan forwarding port CCTV ada beberapa hal yang perlu dan harus diketahui yaitu :
  • Port Web DVR CCTV
  • Port Media DVR CCTV
  • Port Mobile DVR CCTV
Dari ketiga port diatas bisa dilihat pada menu configurasi di DVR menggunakan Monitor LCD, dan biasanya default ketiga port tersebut adalah
  • Port Web = 80
  • Port Media = 34567
  • Port Mobile = 34599

Berikut konfigurasi firewall nat untuk forwarding port CCTV 

 /ip firewall nat  
 add action=dst-nat chain=dstnat dst-address=121.220.11.1 dst-port=80 protocol=tcp to-addresses=192.168.1.10 to-ports=80 comment="port web"  
 add action=dst-nat chain=dstnat dst-address=121.220.11.1 dst-port=34567 protocol=tcp to-addresses=192.168.1.10 to-ports=34567 comment="port media"  
 add action=dst-nat chain=dstnat dst-address=121.220.11.1 dst-port=34599 protocol=tcp to-addresses=192.168.1.10 to-ports=34599 comment="port mobile"  

Note :
  • dst-address= 121.220.11.1 adalah IP Address public static
  • dst-port=80 adalah port alias
  • to-addresses=192.168.1.10 adalah IP Address CCTV
  • to-ports=80 adalah port asli yang ada di CCTV

Subscribe to receive free email updates:

3 Responses to "CCTV Port Forwarding Router Mikrotik "

  1. Seandainya ada 2 DVR gimana om..?

    ReplyDelete
    Replies
    1. Hanya cukup menambahkan rulesnya lagi dan ingat dst-port harus dibuat berbeda dengan rules yg sebelumnya sudah dibuat.

      Delete
  2. Outdoor CCTV Cameras work by means of transmitting videos and images towards a receiver in a particular location. This will enable the viewer to see or monitor the areas where these cameras are aimed at.best surveillance system

    ReplyDelete

Tinggalkan jejak agan dihalaman komentar dibawah ini.. Jangan lupa :)

- ITLampung.Com