Cara Cepat Blokir Facebook Di Mikrotik Pada Jam Tertentu

Cara Cepat Blokir Facebook di Mikrotik Pada Jam Tertentu - itlampung.com - Sebelumnya pernah diposting juga cara memblokir website menggunakan squid proxy, dan berikut akan saya sharekan cara memblokir cepat facebook, youtube, dan twitter di mikrotik pada jam tertentu.


Rules layer7-protocol mikrotik untuk memblokir facebook, youtube dan twitter.
 /ip firewall layer7-protocol  
 add name=deny-website regexp="^.+(facebook.com|youtube.com|twitter.com).*\$"  




Dalam hal ini kita akan memblokir IP Address 192.168.1.2 sampai 192.168.1.10
 /ip firewall address-list  
 add address=192.168.1.1-192.168.1.10 list=list-ip_blokir  


Berikut rules yang ada di firewall filter.
 /ip firewall filter  
 add action=drop chain=forward layer7-protocol=deny-website src-address-list=list-ip_blokir  


Untuk scheduler waktu, agar mempermudah silahkan login menggunakan winbox, dan berikut adalah konfigurasi pengaktifan rules pada jam kerja 08:00 WIB - 17:00 WIB.

Pada saat konfigurasi time scheduller, pastikan ntp-client mikrotik diaktifkan ke server id.pool.ntp.org dan time di mikrotik sesuai dengan waktu saat ini.

Subscribe to receive free email updates:

1 Response to "Cara Cepat Blokir Facebook Di Mikrotik Pada Jam Tertentu"

  1. Tiket Pesawat Murah Online, dapatkan segera di SELL TIKET Klik disini:
    selltiket.com
    Booking di SELLTIKET.COM aja!!!
    CEPAT,….TEPAT,….DAN HARGA Di Jamin Murah!!!

    Ingin usaha menjadi agen tiket pesawat??
    Yang memiliki potensi penghasilan tanpa batas.
    Bergabung segera di agen.selltiket.com

    INFO LEBIH LANJUT HUBUNGI :
    No handphone : 085363402103
    PIN : D364EDCB

    ReplyDelete

Tinggalkan jejak agan dihalaman komentar dibawah ini.. Jangan lupa :)

- ITLampung.Com